Project

Profile

Help

Story #8132

Provide a full list of resolved collection-level dependencies

Added by bmclaugh about 1 month ago. Updated 16 days ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
Sprint/Milestone:
-
Start date:
01/20/2021
Due date:
01/29/2021
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Description

Additional details available at: https://issues.redhat.com/browse/AAH-8


Related issues

Is duplicate of Ansible Plugin - Story #8233: Add 'execution environment' key to each CollectionVersionCLOSED - NOTABUG

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by fao89 about 1 month ago

  • Status changed from NEW to ASSIGNED
  • Assignee set to bmclaugh

#2 Updated by bmbouter 16 days ago

  • Tracker changed from Issue to Story
  • Status changed from ASSIGNED to CLOSED - DUPLICATE
  • % Done set to 0
  • Severity deleted (2. Medium)
  • Triaged deleted (No)

#3 Updated by bmbouter 16 days ago

  • Is duplicate of Story #8233: Add 'execution environment' key to each CollectionVersion added

Please register to edit this issue

Also available in: Atom PDF