Project

Profile

Help

Network maintenance. Planio will be observing two scheduled maintenance windows this Tuesday, March 2 and Wednesday, March 3 from 02:00 UTC until 06:00 UTC each in order to perform maintenance on access routers in our primary datacenter. Your account might observe short downtimes during these periods up to several minutes at a time.

Story #7672

Story #7670: [EPIC] As a Galaxy V3 api user, I can sync repository metadata

Sync Repository Metadata at sync time and parse and save it

Added by fao89 5 months ago. Updated 13 days ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
-
Sprint/Milestone:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Description

We need to sync data from /metadata/


Related issues

Is duplicate of Ansible Plugin - Story #7942: As a sync user, I get no-op when possibleCLOSED - CURRENTRELEASE

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by bmbouter 13 days ago

  • Status changed from NEW to CLOSED - DUPLICATE

#2 Updated by bmbouter 13 days ago

  • Is duplicate of Story #7942: As a sync user, I get no-op when possible added

Please register to edit this issue

Also available in: Atom PDF