Project

Profile

Help

Task #2578

closed

Support for pulp 2.12

Added by omps over 5 years ago. Updated about 2 years ago.

Status:
CLOSED - WONTFIX
Priority:
Normal
Assignee:
-
Category:
-
Sprint/Milestone:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Documentation, Pulp 2
Sprint:
Quarter:

Description

Hi,

We are using RHEL 6 and RHEL 5 as well in our environment and no sooner are we going to migrate from these two releases. I see in the pulp docs that future versions will only be released for RHEL 7 and other versions. I would like to know if future support and patched will be provided for systems running pulp version 2.11 and below.

Rgds,
Om

Also available in: Atom PDF