Project

Profile

Help

Task #6260

closed

Story #6261: As a user, I can install Pulp on CentOS 8 / RHEL 8

Add logic to install EPEL8 in the ansible-pulp installer

Added by mdepaulo@redhat.com about 4 years ago. Updated about 4 years ago.

Status:
CLOSED - CURRENTRELEASE
Priority:
Normal
Category:
Installer - Moved to GitHub issues
Sprint/Milestone:
-
Start date:
Due date:
% Done:

100%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Description

This is a prereq for further devleopment of CentOS 8 / RHEL8 support in the installer

Also available in: Atom PDF