Project

Profile

Help

Test #4887

As a user, I can sync Collections from one Pulp server to another

Added by bmbouter over 1 year ago. Updated about 1 year ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
-
Sprint/Milestone:
-
Platform Release:
Tags:
Sprint:
Quarter:

Description

This is effectively the same test as https://pulp.plan.io/issues/3789 except that instead of Roles, you do it for Collections.


Related issues

Is duplicate of Ansible Plugin - Test #5333: As a user, I can sync collections from another Pulp serverCLOSED - COMPLETE<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by daviddavis about 1 year ago

  • Status changed from NEW to CLOSED - DUPLICATE

#2 Updated by daviddavis about 1 year ago

  • Is duplicate of Test #5333: As a user, I can sync collections from another Pulp server added

Please register to edit this issue

Also available in: Atom PDF