Project

Profile

Help

Story #4370

As a plugin writer, I have docs for writing exporters

Added by amacdona@redhat.com over 1 year ago. Updated 6 days ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
-
Category:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Documentation
Sprint:
Quarter:

Description

Currently just a stub at docs/plugin-writer/concepts/tasks/export


Related issues

Is duplicate of Pulp - Task #3346: Add documentation for Exporter pluginsNEW

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by bmbouter over 1 year ago

  • Tags deleted (Pulp 3)

#2 Updated by ggainey 14 days ago

  • Is duplicate of Task #3346: Add documentation for Exporter plugins added

#3 Updated by ggainey 14 days ago

  • Status changed from NEW to CLOSED - DUPLICATE

#4 Updated by Henry94 6 days ago

I cannot say much about As a plugin writer, I have docs for writing exporters as this is the main topic here being shared for those who are up for this. I can tell them that professional paper writing services would be always there for us to learn abit more through this now.

Please register to edit this issue

Also available in: Atom PDF