Project

Profile

Help

Task #9235

closed

Remove ALLOWED_SHARED_TASK_RESOURCE for 3.17

Added by mdellweg over 1 year ago. Updated about 1 year ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
-
Category:
-
Sprint/Milestone:
Start date:
Due date:
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Related issues

Is duplicate of Pulp - Issue #9506: Remove `ALLOWED_SHARED_TASK_RESOURCES` option and make it the canonical behaviorCLOSED - CURRENTRELEASEdalleyActions
Actions #1

Updated by mdellweg about 1 year ago

  • Is duplicate of Issue #9506: Remove `ALLOWED_SHARED_TASK_RESOURCES` option and make it the canonical behavior added
Actions #2

Updated by mdellweg about 1 year ago

  • Status changed from NEW to CLOSED - DUPLICATE

Also available in: Atom PDF