Project

Profile

Help

Story #9072

As a user, I can rsync content out of Pulp

Added by daviddavis 2 months ago. Updated 2 months ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
-
Category:
-
Sprint/Milestone:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Description

This story is to add an RsyncExporter to Pulp.


Related issues

Is duplicate of Pulp - Story #5091: As a user, I can rsync content to remote serversNEW

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by ipanova@redhat.com 2 months ago

how about we close this one on favor of https://pulp.plan.io/issues/5091

#2 Updated by daviddavis 2 months ago

  • Is duplicate of Story #5091: As a user, I can rsync content to remote servers added

#3 Updated by daviddavis 2 months ago

  • Status changed from NEW to CLOSED - DUPLICATE

Please register to edit this issue

Also available in: Atom PDF