Project

Profile

Help

« Previous | Next » 

Revision fe7320da

Added by dependabot-preview[bot] about 1 year ago

[noissue]: Update django requirement from ~=2.2.14 to ~=2.2.16

Updates the requirements on django to permit the latest version.

Signed-off-by: dependabot-preview[bot]