Project

Profile

Help

« Previous | Next » 

Revision f4ad4a3a

Added by dependabot-preview[bot] over 1 year ago

[noissue]: Update rq requirement from <1.5,>=1.1 to >=1.1,<1.6

Updates the requirements on rq to permit the latest version.

Signed-off-by: dependabot-preview[bot]