Project

Profile

Help

« Previous | Next » 

Revision dd5cf0d7

Added by dependabot-preview[bot] over 1 year ago

[noissue]: Update django-filter requirement from ~=2.2.0 to ~=2.3.0

Updates the requirements on django-filter to permit the latest version.

Signed-off-by: dependabot-preview[bot]