Project

Profile

Help

« Previous | Next » 

Revision 903b36f8

Added by dependabot-preview[bot] about 1 year ago

[noissue]: Update django-filter requirement from ~=2.3.0 to ~=2.4.0

Updates the requirements on django-filter to permit the latest version.

Signed-off-by: dependabot-preview[bot]