Project

Profile

Help

« Previous | Next » 

Revision 74d8e3ca

Added by dependabot-preview[bot] over 1 year ago

[noissue]: Update django-lifecycle requirement from ~=0.7.7 to ~=0.8.0

Updates the requirements on django-lifecycle to permit the latest version.

Signed-off-by: dependabot-preview[bot]