Project

Profile

Help

« Previous | Next » 

Revision 33bb094d

Added by milan almost 3 years ago

Refer to RabbitMQ as the default broker

Since Pulp still won't run with vanilla qpid broker[1] it seems reasonable to refer to the RabbitMQ as the default broker instead.

Fixes #3366 https://pulp.plan.io/issues/3366

[1] https://github.com/celery/kombu/pull/810