Project

Profile

Help

« Previous | Next » 

Revision 08d81906

Added by dependabot-preview[bot] over 1 year ago

[noissue]: Update drf-access-policy requirement from ~=0.8.0 to ~=0.8.1

Updates the requirements on drf-access-policy to permit the latest version.

Signed-off-by: dependabot-preview[bot]