Project

Profile

Help

« Previous | Next » 

Revision 32687f05

Added by dkliban@redhat.com about 4 years ago

Problem: plugin PR builder uses older core RPMs

Solution: always install core from the latest GA build

closes #2751 https://pulp.plan.io/issues/2751