Project

Profile

Help

« Previous | Next » 

Revision 91d53969

Added by daviddavis over 3 years ago

Add a compatible Galaxy v1 api that ansible-galaxy cli can use

fixes #3181 https://pulp.plan.io/issues/3181