Project

Profile

Help

Issue #8917

Updated by ipanova@redhat.com 3 months ago

Galaxy NG 4.2 uses pulpcore 3.7. 3.8. We would like to get 8691 backported to 3.7 3.8 so we can upgrade galaxy ng 4.2 to use the latest django LTS.

Back