Project

Profile

Help

Task #4558

Updated by bmbouter over 1 year ago

Currently ansible-pulp is updated to work with source repositories code, which breaks pypi installs. Ideally ansible-pulp would be tagged each time a pulpcore pulp-core release or pulpcore-plugin release is done. This will done to provide better support for installing the latest pypi releases.

Back