Project

Profile

Help

Issue #8917

Backport 8691 to pulpcore 3.7

Added by newswangerd about 1 month ago. Updated about 1 month ago.

Status:
CLOSED - WONTFIX
Priority:
Normal
Assignee:
-
Category:
-
Sprint/Milestone:
-
Start date:
Due date:
Estimated time:
Severity:
2. Medium
Version:
Platform Release:
OS:
Triaged:
No
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Description

Galaxy NG 4.2 uses pulpcore 3.7. We would like to get 8691 backported to 3.7 so we can upgrade galaxy ng 4.2 to use the latest django LTS.

History

#1 Updated by ipanova@redhat.com about 1 month ago

  • Subject changed from Backport 8691 to pulpcore 3.8 to Backport 8691 to pulpcore 3.7
  • Description updated (diff)

#2 Updated by ipanova@redhat.com about 1 month ago

  • Status changed from NEW to CLOSED - WONTFIX

Please register to edit this issue

Also available in: Atom PDF