Project

Profile

Help

Issue #7509

drf-spectacular dos not follow semver

Added by fao89 about 1 month ago. Updated about 1 month ago.

Status:
CLOSED - DUPLICATE
Priority:
Normal
Assignee:
-
Category:
-
Sprint/Milestone:
-
Start date:
Due date:
Estimated time:
Severity:
2. Medium
Version:
Platform Release:
OS:
Triaged:
No
Groomed:
No
Sprint Candidate:
No
Tags:
Sprint:
Quarter:

Description

to be safe, we should pin drf-spectacular

History

#1 Updated by pulpbot about 1 month ago

  • Status changed from NEW to POST

#2 Updated by fao89 about 1 month ago

  • Status changed from POST to CLOSED - DUPLICATE

duplicate of #7510

Please register to edit this issue

Also available in: Atom PDF