Project

Profile

Help

Task #5639

Task #5638: ansible-pulp on EL7 should use postgres 10 SCL rather than 9.6 SCL

pulp-operator should use postgres 10 rather than 9.6

Added by mdepaulo@redhat.com 11 months ago. Updated 3 months ago.

Status:
NEW
Priority:
Normal
Assignee:
-
Category:
Operator
Sprint/Milestone:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Platform Release:
Groomed:
No
Sprint Candidate:
Yes
Tags:
CI/CD
Sprint:
Quarter:

History

#1 Updated by fao89 10 months ago

  • Tags CI/CD added

#2 Updated by fao89 3 months ago

  • Category set to Operator

Please register to edit this issue

Also available in: Atom PDF